Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Radio NiWo. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 26. November 2013, 13:57

Wer hat diesen verflixten Fehler auch?

Ich habe seit einigen Tagen einen ganz verflixten Fehler bei Niwo.
Und nur bei Niwo!
Die Forenseiten sind verschoben, links und Rechts sind große Lücken und weiße Kästen.
Jedes mal wenn ich eine neue Rubrik starten will, öffnet sich ein weißer ,großer Kasten mit fremden Link.
Wer hat das auch???? :thumbdown:
Ich Krümel zwar wie Sau,aber dafür bin ich fusselfrei.Garantiert!

Lady ...chen

unregistriert

2

Dienstag, 26. November 2013, 14:07

sorry kerstin,aber ich muss nun wirklich nicht alle fehler haben... :D ;) :P

Vikinger-

Querdenker & Anarchist

Beiträge: 95

Wohnort: Sørlandet Norge

Beruf: selbstständiger Programmierer / Entwickler

  • Nachricht senden

3

Dienstag, 26. November 2013, 14:50

Hei Kerstin,

ein paar mehr Angaben kønnten bei der Fehleranalyse helfen :
zB. welches System, welcher Browser und welche Version !

was haste geaendert in den letzten Tagen bevor der Fehler bei dir aufgetreten ist ?

mvh Georg
hilsen fra Norge

4

Dienstag, 26. November 2013, 16:09

Hallo Georg, ich habe den Firefox und Win 7, bekomme solche links angezeigt!!!????



http://static.icmapp.com/blank.html#{%22…2C%22size%22%3A[{%22percent%22%3A50%2C%22width%22%3A800%2C%22height%22%3A440}%2C{%22percent%22%3A50%2C%22width%22%3A1200%2C%22height%22%3A900}]%2C%22ad_width%22%3A1200%2C%22ad_height%22%3A900}

http://static.icmapp.com/blank.html#{%22…2C%22size%22%3A[{%22percent%22%3A50%2C%22width%22%3A800%2C%22height%22%3A440}%2C{%22percent%22%3A50%2C%22width%22%3A1200%2C%22height%22%3A900}]%2C%22ad_width%22%3A800%2C%22ad_height%22%3A440}
Ich Krümel zwar wie Sau,aber dafür bin ich fusselfrei.Garantiert!

Uli

Moderator

Beiträge: 257

Wohnort: Sankt Augustin

  • Nachricht senden

5

Dienstag, 26. November 2013, 23:12

Hmmm, sieht nach einem Trojaner aus...

http://forum.chip.de/viren-trojaner-wuer…om-1766325.html

http://www.trojaner-board.de/144986-http…t-loeschen.html

http://www.nickles.de/forum/browser-emai…-539032210.html

Diese Links hab ich gefunden, als ich bei Google "Static icmapp firefox" eingegeben hatte...

6

Mittwoch, 27. November 2013, 06:49

Super Uli, ich Danke dir denn das ist genau mein Fehler!
Werde mich ransetzen und versuchen es weg zu bekommen!
Danke dir!
Ich Krümel zwar wie Sau,aber dafür bin ich fusselfrei.Garantiert!

Uli

Moderator

Beiträge: 257

Wohnort: Sankt Augustin

  • Nachricht senden

7

Mittwoch, 27. November 2013, 16:02

Hoffentlich bist Du den schnell wieder los...

8

Mittwoch, 27. November 2013, 17:05

Mein Pc ist wieder TOP und schnell wie der Blitz!
Firefox deinstalliert und neu drauf gemacht, et fluppt! Juhuuuu :thumbsup:
Ich Krümel zwar wie Sau,aber dafür bin ich fusselfrei.Garantiert!